<!DOCTYPE html>
<html lang="de-DE" class="no-js" >

<head>
	<meta charset="UTF-8" />
	<meta name="generator" content="WordPress" />
		<!--
	+-+-+-+-+-+-+-+-+-+ +-+-+ +-+
	|M|i|t|t|e|l|k|r|e|i|s|.|d|e|  
	+-+-+-+-+-+-+-+-+-+ +-+-+ +-+ -->
		
	<title>KOL MTK: Wird Özcan Kara neuer Trainer der SG Bremthal??? | Mittelkreis &#8211; Regionale Sportberichterstattung - Regionale Sportberichterstattung</title>
	
	<link rel="profile" href="http://purl.org/uF/hAtom/0.1/" />
	<link rel="profile" href="http://purl.org/uF/2008/03/" />
	
	<!-- Stylesheets -->
	<link rel="stylesheet" href="http://www.mittelkreis.de/wp-content/themes/redline-/style.css" type="text/css" media="screen, projection" />
	<link rel="stylesheet" href="http://www.mittelkreis.de/wp-content/themes/redline-/library/media/css/print.css" type="text/css" media="print" />

	<!-- Favicon: Browser + iPhone Webclip -->
	<link rel="shortcut icon" href="http://www.mittelkreis.de/wp-content/themes/redline-/library/media/images/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="http://www.mittelkreis.de/wp-content/themes/redline-/library/media/images/iphone.png" />

	<!-- Links: RSS + Atom Syndication + Pingback etc. -->
	<link rel="alternate" href="http://www.mittelkreis.de/feed/atom/" type="application/atom+xml" title="Sitewide ATOM Feed" />
	<link rel="pingback" href="http://www.mittelkreis.de/xmlrpc.php" />
	<!--	Theme Hook
		(Place any custom script and code here or bellow)
	-->
	<link rel="alternate" type="application/rss+xml" title="Mittelkreis - Regionale Sportberichterstattung &raquo; Feed" href="http://www.mittelkreis.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mittelkreis - Regionale Sportberichterstattung &raquo; Kommentar-Feed" href="http://www.mittelkreis.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mittelkreis - Regionale Sportberichterstattung &raquo; KOL MTK: Wird Özcan Kara neuer Trainer der SG Bremthal??? Kommentar-Feed" href="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/kol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.mittelkreis.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mittelkreis.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://www.mittelkreis.de/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-11767351-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.mittelkreis.de/wp-content/plugins/wp-plus-one/wp-plus-one.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://www.mittelkreis.de/wp-content/themes/redline-/library/media/js/modernizr.js?ver=1.7'></script>
<script type='text/javascript' src='http://www.mittelkreis.de/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.mittelkreis.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.mittelkreis.de/wp-content/plugins/mcf-widget/mcf-postload.js?ver=4.4.8'></script>
<link rel='https://api.w.org/' href='http://www.mittelkreis.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mittelkreis.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mittelkreis.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gruppenliga WI/Verbandsliga Mitte: Schnappt sich Germania Schwanheim Atahan Salmanel von TuRa Niederhöchstadt?' href='http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-gruppenligen/hes-her-gruppenliga-wiesbaden/gruppenliga-wiverbandsliga-mitte-schnappt-sich-germania-schwanheim-atahan-salmanel-von-tura-niederhoechstadt/' />
<link rel='next' title='Hessenliga vom 18.3.2017' href='http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-hessenliga/hessenliga-vom-18-3-2017/' />

<link rel="canonical" href="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/kol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal/" />
<link rel='shortlink' href='http://www.mittelkreis.de/?p=69947' />
<link rel="alternate" type="application/json+oembed" href="http://www.mittelkreis.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mittelkreis.de%2Falle-ligen%2Fbdl-hessen%2Fhes-mannschafft-herren%2Fhes-her-klasse-kreisoberliegen%2Fhes-her-kreisoberliga-main-taunus%2Fkol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mittelkreis.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mittelkreis.de%2Falle-ligen%2Fbdl-hessen%2Fhes-mannschafft-herren%2Fhes-her-klasse-kreisoberliegen%2Fhes-her-kreisoberliga-main-taunus%2Fkol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal%2F&#038;format=xml" />
		<meta property="og:title" content="  KOL MTK: Wird Özcan Kara neuer Trainer der SG Bremthal??? &laquo; Mittelkreis - Regionale Sportberichterstattung"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/kol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal/"/>
		<meta property="og:image" content="http://www.mittelkreis.de/wp-content/uploads/2012/04/Signet_Mittelkreis_180_78_png.png"/>
		<meta property="og:site_name" content="Mittelkreis &#8211; Regionale Sportberichterstattung"/>
		<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><!-- <meta name="NextGEN" version="2.1.20" /> -->
<title>Mittelkreis &#8211; Regionale Sportberichterstattung  |  KOL MTK: Wird Özcan Kara neuer Trainer der SG Bremthal???</title><meta name="description" content="" />
<meta name="keywords" content="" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">
#logo { background: #fff url(http://www.mittelkreis.de/wp-content/themes/redline-/library/media/images/header.jpg) bottom center no-repeat;
height: 85px;
width: 1010px;
}
#blog_header a { color:#FFFFFF; }
</style>
<style type="text/css" id="syntaxhighlighteranchor"></style>

</head>

<!--END head-->

<!--BEGIN body-->
<body class="single single-post postid-69947 single-format-standard">
<!-- mainnova werbung -->
<a href="http://t23.intelliad.de/index.php?redirect=https%3A%2F%2Fwww.etracker.de%2Fccr%3Fet%3DH88C%2F8lYlvF1bqaJPTbnKRM9yl4DdhnB1p81bgzrJs0%3D%26etcc_cmp%3DTrikotaktion2017%26etcc_med%3DDisplay%26etcc_grp%3D%26etcc_par%3DMittelkreis%26etcc_plc%3D%26etcc_ctv%3DBanner%26etcc_url%3Dhttps%253A%252F%252Fwww.mainova.de%252Ftrikots&cl=0323933313236323131303&bm=100&bmcl=9353835313236323131303&cp=3025&ag=300&crid=117" target="_blank" class="mnAdd"></a>
<img src="http://t23.intelliad.de/impression.php?cl=0323933313236323131303&cp=3025&ag=300&bm=100&bmcl=9353835313236323131303&crid=117&timestamp=1489999867&co=" width="1" height="1" alt="" title="" border="0" />
<!--  mainnova werbung -->

	<!--Begin infoarea-->
	<!--End infoarea -->
<div id="container"><!--BEGIN #container-->

 
<!-- Beginn Code google Ad Sense Skycraper Werbung -->
<div id="banner2">
<!-- BEGIN ADITIONTAG 
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=542774"></script>
<!-- END ADITIONTAG -->
</div>
<!-- Ende Code google Ad Sense Skycraper Werbung -->

	<!--BEGIN .header-->
	<div id="header">
	
		<div id="topmenu" role="navigation"><!--Primary menu /Pages/--> 
		<nav id="prim_nav"><div class="menu"><ul id="menu-hauptmenu" class="nav"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-37"><a href="http://www.mittelkreis.de/">Home</a></li>
<li id="menu-item-17808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17808"><a href="http://www.mittelkreis.de/die-mittelkreis-reporter/">Unsere Reporter</a>
<ul class="sub-menu">
	<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="http://www.mittelkreis.de/job-zu-vergeben-mittelkreis/">Werde Liga-Reporter</a></li>
</ul>
</li>
<li id="menu-item-17051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17051"><a href="http://www.mittelkreis.de/mittelkreis-de-newsletter-eintragen/">Newsletter</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="http://www.mittelkreis.de/kontakt-zu-mittelkreis/">Kontakt</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="http://www.mittelkreis.de/impressum/">Impressum</a></li>
<li id="menu-item-56257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56257"><a href="http://www.mittelkreis.de/datenschutz/">Datenschutz</a></li>
</ul></div></nav><!--END Primary menu /Pages/--> 
<div class="cute_profiles_sprite">
<a class="cute_profiles_facebook" target="_blank" href="https://www.facebook.com/pages/Mittelkreis/208772942576886" title="Facebook"></a>
<a class="cute_profiles_twitter" target="_blank" href="https://twitter.com/#!/mittelkreis" title="Twitter"></a>
<a class="cute_profiles_rss" target="_blank" href="/feed" title="RSS"></a>
<a class="cute_profiles_mail"  href="/kontakt-zu-mittelkreis/" title="Mail"></a>
</div>

		<div id="search_box" role="search">

<!--BEGIN #searchform-->
<form method="get" id="searchform" action="http://www.mittelkreis.de/">
	<input type="text" value="Suche" name="s" id="s" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}" />
	<input type="image" src="http://www.mittelkreis.de/wp-content/themes/redline-/library/media/images/search.png" alt="Search" id="searchIcon" />
</form><!--END #searchform-->
</div><!--END Search Area-->
		</div><!--END #topmenu-->
		
		<!--Logo-->
<div id="header">
  <img src="http://www.mittelkreis.de/wp-content/themes/redline-/library/media/images/header.jpg" width="780" height="66" border="0" alt="" title="" usemap="#header" />

</div>

		<!--Imagemap Logo-->
<map name="header" id="header">
 <area shape="rect" coords="2,2,412,65" href="http://www.mittelkreis.de/" alt="Home" title="Home" />
 <area shape="rect" coords="567,2,774,59" href="http://www.meine-reichweite.de" rel="nofollow" target="_new" alt="Zur Webseite von Meine Reichweite" title="Zur Webseite von Meine Reichweite" />
</map>

<!-- BEGIN ADITIONTAG 
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=542772"></script>
<!-- END ADITIONTAG -->

		<!--Secondary menu-->
		<div id="sec_nav" role="navigation"><div id="catg" class="menu-sekundarmenu-container"><ul id="menu-sekundarmenu" class="nav"><li id="menu-item-20061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20061"><a href="http://www.mittelkreis.de/category/kreise/mtk-herren/">MTK Herren</a></li>
<li id="menu-item-20062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20062"><a href="http://www.mittelkreis.de/category/kreise/mtk-jugend/">MTK Jugend</a></li>
<li id="menu-item-20059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20059"><a href="http://www.mittelkreis.de/category/kreise/mtk-frankfurt/">Frankfurt</a></li>
<li id="menu-item-20060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20060"><a href="http://www.mittelkreis.de/category/kreise/mtk-hochtaunus/">Hochtaunus</a></li>
<li id="menu-item-20064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20064"><a href="http://www.mittelkreis.de/category/kreise/mtk-wiesbaden/">Wiesbaden</a></li>
<li id="menu-item-20058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20058"><a href="http://www.mittelkreis.de/category/kreise/mtk-aschaffenburg-miltenberg/">Aschaffenburg/Miltenberg</a></li>
<li id="menu-item-20063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20063"><a href="http://www.mittelkreis.de/category/medizinecke/">Medizinecke</a></li>
<li id="menu-item-27021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27021"><a title="Fußballschule" href="http://www.mittelkreis.de/fussballschule">Fußballschule</a></li>
</ul></div></div>
	</div><!--END .header-->
	
	<!--BEGIN #content-->
	<div id="content">	<!--BEGIN #primary .hfeed-->
	<div id="primary" class="hfeed" role="main">
				
		<!--BEGIN .hentry-->
		<article id="post-69947">
		<div class="post-69947 post type-post status-publish format-standard hentry category-germania-weilbach category-hes-her-kreisoberliga-main-taunus category-mtk-herren category-sg-bremthal tag-daniel-frohlich tag-ozcan-kara p publish first-post author-reporter-mittelkreis cat tag y2017 m03 d17 h16">
		<header class="post-title"><h1 class="entry-title">KOL MTK: Wird Özcan Kara neuer Trainer der SG Bremthal???</h1></header>

			<!--BEGIN .entry-meta .entry-header-->
			<section class="meta-header">
				<div class="entry-meta entry-header">
				<span class="author vcard"> <a class="url fn" href="http://www.mittelkreis.de/author/reporter-mittelkreis/" title="Zeige alle Artikel von Reporter Mittelkreis">Reporter Mittelkreis</a></span>
							
				<span class="published">am <abbr class="published-time" title="17. März 2017 - 16:43">17. März 2017</abbr></span>
				<span class="meta-sep">&mdash;</span>
				<span class="comment-count"><a href="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/kol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal/#comments">1 Kommentar</a></span>
										</div>
		</section><!--END .entry-meta .entry-header-->
					
		<!--BEGIN .entry-content -->
		<div class="entry-content">
		<p>Gerüchteweise wird <a href="http://www.mittelkreis.de/tag/ozcan-Kara" class="kblinker" title="alles &#252;ber Özcan Kara &raquo;">Özcan Kara</a> neuer Trainer bei der <a href="http://www.mittelkreis.de/category/SG-Bremthal" class="kblinker" title="alles &#252;ber SG Bremthal &raquo;">SG Bremthal</a>. Kara hört bei <a href="http://www.mittelkreis.de/category/Germania-Weilbach" class="kblinker" title="alles &#252;ber Germania Weilbach &raquo;">germania Weilbach</a> nach dieser Saison auf. Und in Bremthal wechselt Trainer <a href="http://www.mittelkreis.de/tag/Daniel-Frohlich" class="kblinker" title="alles &#252;ber Daniel Fröhlich &raquo;">Daniel Fröhlich</a> nach Lorsbach…</p>
<p>Könnte doch passen, oder?</p>
<p>Oder ist es nur ein Gerücht???</p>
<iframe class="fblikes" src="http://www.facebook.com/plugins/like.php?href=http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/kol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal/&amp;send=false&amp;layout=button_count&amp;width=450&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font=segoe ui&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:21px; margin: 0px 0px 10px 0px;" allowTransparency="true"></iframe><div class="igit_tsb_button" style="float: left; margin-right: 10px;"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.mittelkreis.de%2Falle-ligen%2Fbdl-hessen%2Fhes-mannschafft-herren%2Fhes-her-klasse-kreisoberliegen%2Fhes-her-kreisoberliga-main-taunus%2Fkol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal%2F&amp;text=KOL+MTK%3A+Wird+%C3%96zcan+Kara+neuer+Trainer+der+SG+Bremthal%3F%3F%3F&amp;count=horizontal&amp;via=" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share?url=http%3A%2F%2Fwww.mittelkreis.de%2Falle-ligen%2Fbdl-hessen%2Fhes-mannschafft-herren%2Fhes-her-klasse-kreisoberliegen%2Fhes-her-kreisoberliga-main-taunus%2Fkol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal%2F&amp;text=KOL+MTK%3A+Wird+%C3%96zcan+Kara+neuer+Trainer+der+SG+Bremthal%3F%3F%3F&amp;count=horizontal&amp;via=', 'Tweet');" style="" class="twitter-share-button">Tweet</a></div><div class="wp_plus_one_button" style="margin: 0 8px 8px 0; float:left; "><g:plusone size="medium" href="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/kol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal/" callback="wp_plus_one_handler"></g:plusone></div><div class="clearfix"></div>
					</div><!--END .entry-content-->

		<!--BEGIN .entry-meta .entry-footer-->
        <section class="meta-footer"><div class="entry-meta entry-footer">
            <span class="entry-categories">Ver&ouml;ffentlicht in <a href="http://www.mittelkreis.de/category/germania-weilbach/" rel="category tag">Germania Weilbach</a>, <a href="http://www.mittelkreis.de/category/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/" rel="category tag">Kreisoberliga Main-Taunus</a>, <a href="http://www.mittelkreis.de/category/kreise/mtk-herren/" rel="category tag">MTK Herren</a>, <a href="http://www.mittelkreis.de/category/sg-bremthal/" rel="category tag">SG Bremthal</a></span>
							<span class="meta-sep">|</span>
			<span class="entry-tags">Getagged <a href="http://www.mittelkreis.de/tag/daniel-frohlich/" rel="tag">Daniel Fröhlich</a>, <a href="http://www.mittelkreis.de/tag/ozcan-kara/" rel="tag">Özcan Kara</a></span>
							</div></section><!--END .entry-meta .entry-footer-->

		<!-- Auto Discovery Trackbacks <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/kol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal/"
    dc:identifier="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/kol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal/"
    dc:title="KOL MTK: Wird Özcan Kara neuer Trainer der SG Bremthal???"
    trackback:ping="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/kol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal/trackback/" />
</rdf:RDF> -->
			
		</div></article><!--END .hentry-->

			
<!--BEGIN #comments-->
<div id="comments">
	<h3 class="comment-title"><span class="comment-title-meta">1 Kommentar von </span><span class="comment-title-meta-sep">&#34;</span>KOL MTK: Wird Özcan Kara neuer Trainer der SG Bremthal???<span class="comment-title-meta-sep">&#34;</span></h3>	<p class="comment-feed-link">Lies alle Antworten des Kommentars im  <a href="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/kol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal/feed/">Kommentar-Feed</a></p>
	
	<!--BEGIN .comment-list-->
	<ol class="comment-list">
		
	<!--BEING .comment-->
	<li class="comment first-comment reader reader-el-barto c-y2017 c-m03 c-d18 c-h09" id="comment-115594">
		<!--BEGIN .comment-author-->
<div class="comment-author vcard">
<a class="avatar-link" href="" ><img class="avatar gravatar gravatar-50" alt="El Barto's Gravatar" src="http://2.gravatar.com/avatar/8777be8962be826dd0405c19d681aca0?s=50&#038;d=mm&#038;r=g" width="50" height="50" /></a> <cite class="commenter fn n">El Barto</cite>
<!--END .comment-author-->
</div>
<!--BEGIN .comment-meta-->
<div class="comment-meta">
<span class="comment-date"><abbr title="18. März 2017">18. März 2017</abbr></span>
 - <span class="comment-date">09:04</span>
 | <span class="comment-permalink"><a rel="bookmark" title="Permanenter Link zu diesem Kommentar" href="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/kol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal/#comment-115594">Permalink</a></span>
 
<!--END .comment-meta-->
</div>

<!--BEGIN .comment-content-->
<div class="comment-content">
<p>So ein Schwachsinn</p>

<!--END .comment-content-->
</div>
<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/kol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal/?replytocom=115594#respond' onclick='return addComment.moveForm( "comment-115594", "115594", "respond", "69947" )' aria-label='Antworte auf El Barto'>Antworten</a></div>	<!--END .comment-->
</li>
	</ol><!--END .comment-list-->


</div><!--END #comments-->



<!--BEGIN #respond-->
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-kreisoberliegen/hes-her-kreisoberliga-main-taunus/kol-mtk-wird-oezcan-kara-neuer-trainer-der-sg-bremthal/#respond" style="display:none;">Antwort abbrechen</a></small></h3>				<form action="http://www.mittelkreis.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="96dc0-comment" cols="68" rows="5" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="25" aria-required='true' /><label for="author">&nbsp;Name&nbsp;(erforderlich)</label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="25" aria-required='true' /><label for="email">&nbsp;E-Mail&nbsp;(erforderlich)</label></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="25" /><label for="url">&nbsp;Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar schreiben" /> <input type='hidden' name='comment_post_ID' value='69947' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		 
<!--BEGIN .pings-list-->
			<!--BEGIN .navigation-links-->
<nav id="page_navigation"><div class="navigation-links single-page-navigation">
	<div class="nav-previous">&laquo; <span class="nav-meta"><a href="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-gruppenligen/hes-her-gruppenliga-wiesbaden/gruppenliga-wiverbandsliga-mitte-schnappt-sich-germania-schwanheim-atahan-salmanel-von-tura-niederhoechstadt/" rel="prev">Gruppenliga WI/Verbandsliga Mitte: Schnappt sich Germania Schwanheim Atahan Salmanel von TuRa Niederhöchstadt?</a></span></div>
	<div class="nav-next"><a href="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-hessenliga/hessenliga-vom-18-3-2017/" rel="next">Hessenliga vom 18.3.2017</a> <span class="nav-meta">&raquo;</span></div>
</div></nav><!--END .navigation-links-->
 
			
	</div><!--END #primary .hfeed-->

	<!--BEGIN #secondary .aside-->
<div id="secondary" class="aside" role="complementary">
	<div id="sidebar_top"> 
		<div id="_ui_multiplecategoryfilterwidget-2" class="widget widget__ui_multiplecategoryfilterwidget"><h3 class="widget-title">Wähle deine Liga</h3>			
			
			<form method="get" action="" id="ui_multiplecategoryfilterwidget-form">
				
			<label><span class="mcf-category-field">Bundesland/Regionalligen</span> 				
				<div class="category-select-block">
					
					<select name="category" size="1" id="ui_multiplecategoryfilterwidget-cat0">
						<option value="">Kategorie auswählen</option>
										<option value="catid_3">Bayern</option>
										<option value="catid_4">Hessen</option>
										<option value="catid_7043">Regionalliga Bayern</option>
										<option value="catid_7044">Regionalliga Südwest</option>
									</select>
				</div>
				
				</label>			<label><span class="mcf-category-field">Mannschaftsart</span> 				
				<div class="category-select-block">
					
					<select name="category" size="1" id="ui_multiplecategoryfilterwidget-cat1">
						<option value="">Kategorie auswählen</option>
										<option value="catid_15" class="catid_3">Herren</option>
										<option value="catid_5" class="catid_4">Herren</option>
										<option value="catid_54" class="catid_4">A-Junioren</option>
										<option value="catid_61" class="catid_4">B-Junioren</option>
										<option value="catid_70" class="catid_4">C-Junioren</option>
										<option value="catid_83" class="catid_4">D-Junioren</option>
										<option value="catid_95" class="catid_4">E-Junioren</option>
									</select>
				</div>
				
				</label>			<label><span class="mcf-category-field">Spielklasse</span> 				
				<div class="category-select-block">
					
					<select name="category" size="1" id="ui_multiplecategoryfilterwidget-cat2">
						<option value="">Kategorie auswählen</option>
										<option value="catid_2847" class="catid_15">Bayernliga Nord</option>
										<option value="catid_17" class="catid_15">Landesligen</option>
										<option value="catid_19" class="catid_15">Bezirksoberligen</option>
										<option value="catid_21" class="catid_15">Bezirksligen</option>
										<option value="catid_99" class="catid_15">Kreisligen</option>
										<option value="catid_100" class="catid_15">Kreisklassen</option>
										<option value="catid_101" class="catid_15">A-Klassen</option>
										<option value="catid_102" class="catid_15">B-Klassen</option>
										<option value="catid_7" class="catid_5">Kreisoberligen</option>
										<option value="catid_10" class="catid_5">Verbandsligen</option>
										<option value="catid_24" class="catid_5">Gruppenligen</option>
										<option value="catid_29" class="catid_5">Kreisligen A</option>
										<option value="catid_35" class="catid_5">Kreisligen B</option>
										<option value="catid_41" class="catid_5">Kreisligen C</option>
										<option value="catid_45" class="catid_5">Hessenpokal</option>
										<option value="catid_46" class="catid_5">Regionalpokal</option>
										<option value="catid_6930" class="catid_5">Kreispokal</option>
										<option value="catid_50" class="catid_5">Kreispokal Main-Taunus</option>
										<option value="catid_51" class="catid_5">Kreispokal Wiesbaden</option>
										<option value="catid_52" class="catid_5">Kreispokal Hochtaunus</option>
										<option value="catid_53" class="catid_5">Kreispokal Frankfurt</option>
										<option value="catid_7034" class="catid_5">Hessenliga</option>
										<option value="catid_6225" class="catid_54">Gruppenliga</option>
										<option value="catid_56" class="catid_54">Kreisliga</option>
										<option value="catid_57" class="catid_54">Kreispokal</option>
										<option value="catid_62" class="catid_61">Gruppenliga</option>
										<option value="catid_63" class="catid_61">Kreisliga</option>
										<option value="catid_64" class="catid_61">Kreisklasse</option>
										<option value="catid_65" class="catid_61">Kreispokal</option>
										<option value="catid_6226" class="catid_70">Hessenliga</option>
										<option value="catid_72" class="catid_70">Gruppenliga</option>
										<option value="catid_73" class="catid_70">Kreisliga</option>
										<option value="catid_74" class="catid_70">Kreisklasse</option>
										<option value="catid_75" class="catid_70">Kreispokal</option>
										<option value="catid_84" class="catid_83">Gruppenliga</option>
										<option value="catid_85" class="catid_83">Kreisliga</option>
										<option value="catid_86" class="catid_83">Kreisklasse</option>
										<option value="catid_87" class="catid_83">Kreispokal</option>
										<option value="catid_96" class="catid_95">Kreisliga</option>
									</select>
				</div>
				
				</label>			<label><span class="mcf-category-field">Wettbewerb</span> 				
				<div class="category-select-block">
					
					<select name="category" size="1" id="ui_multiplecategoryfilterwidget-cat3">
						<option value="">Kategorie auswählen</option>
										<option value="catid_18" class="catid_17">Landesliga Nordwest</option>
										<option value="catid_20" class="catid_19">Bezirksoberliga Unterfranken</option>
										<option value="catid_22" class="catid_21">Bezirksliga Unterfranken West</option>
										<option value="catid_103" class="catid_99">Kreisliga Aschaffenburg</option>
										<option value="catid_104" class="catid_100">Kreisklassen Aschaffenburg</option>
										<option value="catid_105" class="catid_101">A-Klassen Aschaffenburg</option>
										<option value="catid_106" class="catid_102">B-Klassen Aschaffenburg</option>
										<option value="catid_8" class="catid_7">Kreisoberliga Main-Taunus</option>
										<option value="catid_9" class="catid_7">Kreisoberliga Wiesbaden</option>
										<option value="catid_27" class="catid_7">Kreisoberliga Hochtaunus</option>
										<option value="catid_28" class="catid_7">Kreisoberliga Frankfurt</option>
										<option value="catid_11" class="catid_10">Verbandsliga Mitte</option>
										<option value="catid_13" class="catid_10">Verbandsliga Süd</option>
										<option value="catid_25" class="catid_24">Gruppenliga Wiesbaden</option>
										<option value="catid_26" class="catid_24">Gruppenliga Frankfurt West</option>
										<option value="catid_30" class="catid_29">Kreisliga A Main-Taunus</option>
										<option value="catid_31" class="catid_29">Kreisliga A Wiesbaden</option>
										<option value="catid_32" class="catid_29">Kreisliga A Hochtaunus</option>
										<option value="catid_33" class="catid_29">Kreisliga A Frankfurt Süd-Ost</option>
										<option value="catid_34" class="catid_29">Kreisliga A Frankfurt Nord-West</option>
										<option value="catid_36" class="catid_35">Kreisliga B Main-Taunus</option>
										<option value="catid_37" class="catid_35">Kreisliga B Wiesbaden</option>
										<option value="catid_38" class="catid_35">Kreisliga B Hochtaunus</option>
										<option value="catid_39" class="catid_35">Kreisliga B Frankfurt Gruppe 1</option>
										<option value="catid_40" class="catid_35">Kreisliga B Frankfurt Gruppe 2</option>
										<option value="catid_42" class="catid_41">Kreisliga C Main-Taunus</option>
										<option value="catid_43" class="catid_41">Kreisliga C Wiesbaden</option>
										<option value="catid_44" class="catid_41">Kreisliga C Hochtaunus</option>
										<option value="catid_47" class="catid_46">Regionalpokal Wiesbaden</option>
										<option value="catid_48" class="catid_46">Regionalpokal Frankfurt</option>
										<option value="catid_58" class="catid_6225">Gruppenliga Wiesbaden A</option>
										<option value="catid_59" class="catid_56">Kreisliga A Main-Taunus</option>
										<option value="catid_60" class="catid_57">Kreispokal Main-Taunus A</option>
										<option value="catid_66" class="catid_62">Gruppenliga Wiesbaden B</option>
										<option value="catid_67" class="catid_63">Kreisliga Main-Taunus B</option>
										<option value="catid_68" class="catid_64">Kreisklasse Main-Taunus B</option>
										<option value="catid_69" class="catid_65">Kreispokal Main-Taunus B</option>
										<option value="catid_76" class="catid_72">Gruppenliga Wiesbaden C</option>
										<option value="catid_77" class="catid_73">Kreisliga Main-Taunus</option>
										<option value="catid_78" class="catid_74">Kreisklassen Main-Taunus</option>
										<option value="catid_79" class="catid_75">Kreispokal Main-Taunus</option>
										<option value="catid_88" class="catid_84">Gruppenliga Wiesbaden D</option>
										<option value="catid_89" class="catid_85">Kreisliga Main-Taunus D</option>
										<option value="catid_90" class="catid_86">Kreisklassen Main-Taunus</option>
										<option value="catid_91" class="catid_87">Kreispokal Main-Taunus D</option>
										<option value="catid_97" class="catid_96">Kreisliga Main-Taunus E</option>
									</select>
				</div>
				
				</label>			<label><span class="mcf-category-field">Gruppe</span> 				
				<div class="category-select-block">
					
					<select name="category" size="1" id="ui_multiplecategoryfilterwidget-cat4">
						<option value="">Kategorie auswählen</option>
										<option value="catid_98" class="catid_22">Bezirksliga Unterfranken West Gr. 1</option>
										<option value="catid_107" class="catid_104">Kreisklasse AB 1</option>
										<option value="catid_108" class="catid_104">Kreisklasse AB 2</option>
										<option value="catid_109" class="catid_104">Kreisklasse AB 3</option>
										<option value="catid_110" class="catid_105">A-Klasse AB 1</option>
										<option value="catid_111" class="catid_105">A-Klasse AB 2</option>
										<option value="catid_112" class="catid_105">A-Klasse AB 3</option>
										<option value="catid_113" class="catid_105">A-Klasse AB 4</option>
										<option value="catid_114" class="catid_105">A-Klasse AB 5</option>
										<option value="catid_115" class="catid_106">B-Klasse AB 1</option>
										<option value="catid_116" class="catid_106">B-Klasse AB 2</option>
										<option value="catid_117" class="catid_106">B-Klasse AB 3</option>
										<option value="catid_118" class="catid_106">B-Klasse AB 4</option>
										<option value="catid_119" class="catid_106">B-Klasse AB 5</option>
										<option value="catid_120" class="catid_106">B-Klasse AB 6</option>
										<option value="catid_121" class="catid_106">B-Klasse AB 7</option>
										<option value="catid_80" class="catid_78">Kreisklasse Main-Taunus Gr. 1</option>
										<option value="catid_81" class="catid_78">Kreisklasse Main-Taunus Gr. 2</option>
										<option value="catid_82" class="catid_78">Kreisklasse Main-Taunus Gr. 3</option>
										<option value="catid_92" class="catid_90">Kreisklasse Main-Taunus Gr. 1 D</option>
										<option value="catid_93" class="catid_90">Kreisklasse Main-Taunus Gr. 2 D</option>
										<option value="catid_94" class="catid_90">Kreisklasse Main-Taunus Gr. 3 D</option>
									</select>
				</div>
				
				</label>								
				<p class="form-controls">
					<button type="submit" class="category-tree-button button-submit">Auswählen</button> 
					<label class="mcf-save-container"><input type="checkbox" name="save_category" class="mcf-filter-save" value="" /> <span>Auswahl speichern</span></label>
				</p>
				
				
				<input type="hidden" name="cat" class="mcf-cat-id" value="" />
				<input type="hidden" name="widget_id" class="mfc-widget-id" value="#ui_multiplecategoryfilterwidget" />
				<input type="hidden" name="widget_form_id" class="mfc-widget-form-id" value="ui_multiplecategoryfilterwidget-form" />
				
			
			</form>
						<script type="text/javascript">
				jQuery(function() {
					// init global variables
					window.submitCatID = '';
					window.defaultCookieExpire = 7;
					
					
					// init chained selects
									
					jQuery('#ui_multiplecategoryfilterwidget-cat1').chainedTo('#ui_multiplecategoryfilterwidget-cat0');
									
					jQuery('#ui_multiplecategoryfilterwidget-cat2').chainedTo('#ui_multiplecategoryfilterwidget-cat1');
									
					jQuery('#ui_multiplecategoryfilterwidget-cat3').chainedTo('#ui_multiplecategoryfilterwidget-cat2');
									
					jQuery('#ui_multiplecategoryfilterwidget-cat4').chainedTo('#ui_multiplecategoryfilterwidget-cat3');
								
					/**
					 * Fires when checkbox is clicked
					 */
					
					
					jQuery('#ui_multiplecategoryfilterwidget-form input.mcf-filter-save').click(function() {
						var myCheckbox = jQuery(this).attr('class');
						//console.log(myCheckbox + ' clicked');
						
						// detect the correct current category id
						jQuery('#ui_multiplecategoryfilterwidget-form select[name=category]').each(function() {
							
							// "last man standing" / fallthrough = current value overwrites the one before
							if( this.value.indexOf('catid_') != -1 ) { // not empty 
								window.submitCatID = str_replace('catid_', '', jQuery(this).val() )
							}
						})
						
						
						// save / remove settings via cookie
						
						if(jQuery(this).attr('checked') != 'checked') {
							//console.log(myCheckbox + ' UNchecked');
							
							if(jQuery.cookie('_ui_multiple_category_filter_noajax_category')) {
								//console.log('cookie DOES exist');
								
								jQuery.cookie('_ui_multiple_category_filter_noajax_category', null, {path:'/', expires: window.defaultCookieExpire})
							}
						} else {
							//console.log(myCheckbox + ' checked');
							if(window.submitCatID != '') {
								jQuery.cookie('_ui_multiple_category_filter_noajax_category', window.submitCatID, {path:'/', expires: window.defaultCookieExpire});
							}
						}
					})
					

					
					/**
					 * Fires at form submit
					 */
					
					jQuery('#ui_multiplecategoryfilterwidget-form').submit(function() {
						that = this;						
						
						jQuery(this).find('select[name=category]').each(function() {
							if(jQuery(this).val() ) { // not empty
								window.submitCatID = str_replace('catid_', '', jQuery(this).val() )
							}
							
					
						})

						
						if(window.submitCatID != '') {
							//jQuery(that).find('input[name=cat_id]').val( window.submitCatID )
						
							
							// set/check cookie/checked field
							if(jQuery('#ui_multiplecategoryfilterwidget-form input.mcf-filter-save').attr('checked') == 'checked') {
								// overwrite cookie
								if(jQuery.cookie('_ui_multiple_category_filter_noajax_category') != window.submitCatID) {
									jQuery.cookie('_ui_multiple_category_filter_noajax_category', window.submitCatID, {path:'/', expires: window.defaultCookieExpire});
								}
								
							} else { // check if cookie is set, and if so, remove it
								jQuery.cookie('_ui_multiple_category_filter_noajax_category', null, {path:'/', expires: window.defaultCookieExpire});
							}
							
							
							// ... then do the redirect
							window.location.href = '/index.php?cat=' + window.submitCatID;

						}
			
						return false

					})
					
					
				}) // end of jQuery
				
				
				
			
			</script>
			</div><!-- widget proccessed in 0,002 seconds -->	</div>
		
	<div id="sidebar_bottom">
		<div id="sidebar_left">
		</div>
			
		<div id="sidebar_right">
        <!-- START --------------------------- dynamisches Sidebar Widget ------------------------------- -->
		<div class="dynamische-sidebar">
    <div id="text-331" class="widget widget_text">			<div class="textwidget"><a href="http://www.klinikumfrankfurt.de/kliniken-und-institute/klinik-fuer-orthopaedie-und-unfallchirurgie-schwerpunkt-unfallchirurgie-und-sporttraumatologie.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.klinikumfrankfurt.de/kliniken-und-institute/klinik-fuer-orthopaedie-und-unfallchirurgie-schwerpunkt-unfallchirurgie-und-sporttraumatologie.html', '');" title="zur Webseite"  target="_blank"><img class="alignnone size-full wp-image-35579" title="Klinikum Frankfurt Höchst" src="http://www.mittelkreis.de/wp-content/uploads/2013/01/Klinikum-Frankfurt-Höchst.jpg" alt="" width="250" height="101" /></a></div>
		</div><div id="fb_like_widget-12" class="widget widget_fb_like_widget"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/mittelkreis&amp;width=250&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;height=290" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:290px;" allowTransparency="true"></iframe></div><div id="text-262" class="widget widget_text">			<div class="textwidget"><a href="http://www.mittelkreis.de/kontakt-zu-mittelkreis/" target="_blank"><img class="alignnone size-full wp-image-11841" title="Werben auf dem Mittelkreis" src="http://www.mittelkreis.de/wp-content/uploads/2012/05/werben-auf-dem-Mittelkreis.jpg" alt="Werben auf dem Mittelkreis" width="250" height="101" /></a></div>
		</div><div id="text-127" class="widget widget_text">			<div class="textwidget"><!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://ad3.adfarm1.adition.com/js?wp_id=542773"></script>
<!-- END ADITIONTAG --></div>
		</div><div id="text-248" class="widget widget_text">			<div class="textwidget"><iframe src="http://vereine.spielerkabine.net/kurztabelle.php?db=HessenKOL346mt" frameborder="0" scrolling="no" width="260px" height="600px" marginheight="0" marginwidth="0"></iframe></div>
		</div><!-- <pre>Array
(
    [0] => bay-her-a-klasse-liga-ab-1
    [1] => bay-her-a-klasse-liga-ab-2
    [2] => bay-her-a-klasse-liga-ab-3
    [3] => bay-her-a-klasse-liga-ab-4
    [4] => bay-her-a-klasse-liga-ab-5
    [5] => bay-her-b-klasse-liga-ab-1
    [6] => bay-her-b-klasse-liga-ab-2
    [7] => bay-her-b-klasse-liga-ab-3
    [8] => bay-her-b-klasse-liga-ab-4
    [9] => bay-her-b-klasse-liga-ab-5
    [10] => bay-her-b-klasse-liga-ab-6
    [11] => bay-her-b-klasse-liga-ab-7
    [12] => bay-her-bezirksliga-unterfranken-gr-1
    [13] => bay-her-bezirksoberliga-unterfranken
    [14] => bay-her-klasse-bayernliga
    [15] => bay-her-kreisklasse-liga-ab-1
    [16] => bay-her-kreisklasse-liga-ab-2
    [17] => bay-her-kreisklasse-liga-ab-3
    [18] => bay-her-kreisliga-aschaffenburg
    [19] => bay-her-landesliga-nord
    [20] => gruppenliga-a-jugend
    [21] => hes-a-jun-klasse-gruppenliga-wiesbaden
    [22] => hes-a-jun-kreisliga-a-main-taunus
    [23] => hes-a-jun-kreispokal-liga-main-taunus
    [24] => hes-b-jun-gruppenliga-wiesbaden
    [25] => hes-b-jun-kreisklasse-liga-main-taunus
    [26] => hes-b-jun-kreisliga-main-taunus
    [27] => hes-b-jun-kreispokal-liga-main-taunus
    [28] => hes-c-jun-gruppenliga-wiesbaden
    [29] => hes-c-jun-klasse-hessenliga
    [30] => hes-c-jun-kreisklassen-liga-main-taunus-gr-1
    [31] => hes-c-jun-kreisklassen-liga-main-taunus-gr-2
    [32] => hes-c-jun-kreisklassen-liga-main-taunus-gr-3
    [33] => hes-c-jun-kreisliga-main-taunus
    [34] => hes-c-jun-kreispokal-liga-main-taunus
    [35] => hes-d-jun-gruppenliga-wiesbaden
    [36] => hes-d-jun-kreisklassen-liga-main-taunus-gr-1
    [37] => hes-d-jun-kreisklassen-liga-main-taunus-gr-2
    [38] => hes-d-jun-kreisklassen-liga-main-taunus-gr-3
    [39] => hes-d-jun-kreisliga-main-taunus
    [40] => hes-d-jun-kreispokal-liga-main-taunus
    [41] => hes-e-jun-kreisliga-main-taunus
    [42] => hes-her-gruppenliga-frankfurt-west
    [43] => hes-her-gruppenliga-wiesbaden
    [44] => hes-her-klasse-hessenliga
    [45] => hes-her-kreisliga-a-frankfurt-nord-west
    [46] => hes-her-kreisliga-a-frankfurt-sud-ost
    [47] => hes-her-kreisliga-a-hochtaunus
    [48] => hes-her-kreisliga-a-main-taunus
    [49] => hes-her-kreisliga-a-wiesbaden
    [50] => hes-her-kreisliga-b-frankfurt-gruppe-1
    [51] => hes-her-kreisliga-b-frankfurt-gruppe-2
    [52] => hes-her-kreisliga-b-hochtaunus
    [53] => hes-her-kreisliga-b-main-taunus
    [54] => hes-her-kreisliga-b-wiesbaden
    [55] => hes-her-kreisliga-c-hochtaunus
    [56] => hes-her-kreisliga-c-main-taunus
    [57] => hes-her-kreisliga-c-wiesbaden
    [58] => hes-her-kreisoberliga-frankfurt
    [59] => hes-her-kreisoberliga-hochtaunus
    [60] => hes-her-kreisoberliga-main-taunus
    [61] => hes-her-kreisoberliga-wiesbaden
    [62] => hes-her-kreispokal-liga-frankfurt
    [63] => hes-her-kreispokal-liga-hochtaunus
    [64] => hes-her-kreispokal-liga-main-taunus
    [65] => hes-her-kreispokal-liga-wiesbaden
    [66] => hes-her-regionalpokal-liga-frankfurt
    [67] => hes-her-regionalpokal-liga-wiesbaden
    [68] => hes-her-verbandsliga-mitte
    [69] => hes-her-verbandsliga-sud
    [70] => regionalliga-bayern
    [71] => regionalliga-sud-sudwest
)
current Slug: hes-her-kreisoberliga-main-taunus
1</pre> -->	</div>
	<!-- END --------------------------- dynamisches Sidebar Widget ------------------------------- -->	
</div>

</div></div></div><!--END #content-->
<!--BEGIN #footer-->
<div id="footer">
<div id="sidebar_footer" role="complementary">	<div id="footer-widget-area" class="aside">
					<div id="first" class="widget-area">
				<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-footer-title">Alle Ligen &#038; Vereine</h3><div class="menu-footer-menu-ligen-vereine-container"><ul id="menu-footer-menu-ligen-vereine" class="menu"><li id="menu-item-12235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12235"><a href="http://www.mittelkreis.de/alle-vereine-von-a-d/">Alle Vereine von A-D</a></li>
<li id="menu-item-12236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12236"><a href="http://www.mittelkreis.de/alle-vereine-von-e-h/">Alle Vereine von E-H</a></li>
<li id="menu-item-12241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12241"><a href="http://www.mittelkreis.de/alle-vereine-von-i-l/">Alle Vereine von I-L</a></li>
<li id="menu-item-12237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12237"><a href="http://www.mittelkreis.de/alle-vereine-von-m-p/">Alle Vereine von M-P</a></li>
<li id="menu-item-12234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12234"><a href="http://www.mittelkreis.de/vereine-von-q-s/">Alle Vereine von Q-S</a></li>
<li id="menu-item-12243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12243"><a href="http://www.mittelkreis.de/alle-vereine-von-t-u/">Alle Vereine von T-U</a></li>
<li id="menu-item-12242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12242"><a href="http://www.mittelkreis.de/alle-vereine-von-v-z-2/">Alle Vereine von V-Z</a></li>
<li id="menu-item-12238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12238"><a href="http://www.mittelkreis.de/unsere-ligen-in-hessen-herren/">Unsere Ligen in Hessen -Herren-</a></li>
<li id="menu-item-12240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12240"><a href="http://www.mittelkreis.de/unsere-ligen-in-hessen-jugend/">Unsere Ligen in Hessen -Jugend-</a></li>
<li id="menu-item-12239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12239"><a href="http://www.mittelkreis.de/unsere-ligen-in-bayern-herren/">Unsere Ligen in Bayern -Herren-</a></li>
</ul></div></div><div id="categories-2" class="widget widget_categories"><h3 class="widget-footer-title">Quick Jump</h3><label class="screen-reader-text" for="cat">Quick Jump</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="7463">1. FC Augsfeld</option>
	<option class="level-0" value="2222">1. FC Eschborn</option>
	<option class="level-0" value="6793">1. FC Kaiserslautern</option>
	<option class="level-0" value="7370">1. FC Nürnberg</option>
	<option class="level-0" value="7465">1. FC Oberhaid</option>
	<option class="level-0" value="6932">1. FC Sand</option>
	<option class="level-0" value="6933">1. FC Schweinfurt</option>
	<option class="level-0" value="7466">1. FC Strullendorf</option>
	<option class="level-0" value="2857">1.FC 06 Weißkirchen</option>
	<option class="level-0" value="2860">1.FC Oberstedten</option>
	<option class="level-0" value="2864">1.FC-TSG Königstein</option>
	<option class="level-0" value="54">A-Junioren</option>
	<option class="level-0" value="110">A-Klasse AB 1</option>
	<option class="level-0" value="111">A-Klasse AB 2</option>
	<option class="level-0" value="112">A-Klasse AB 3</option>
	<option class="level-0" value="113">A-Klasse AB 4</option>
	<option class="level-0" value="114">A-Klasse AB 5</option>
	<option class="level-0" value="101">A-Klassen</option>
	<option class="level-0" value="105">A-Klassen Aschaffenburg</option>
	<option class="level-0" value="1">alle Artikel</option>
	<option class="level-0" value="7096">Alle Ligen</option>
	<option class="level-0" value="7190">Aschaffenburg/Miltenberg</option>
	<option class="level-0" value="6935">ASV Hollfeld</option>
	<option class="level-0" value="7304">ASV Neumarkt</option>
	<option class="level-0" value="6936">ASV Rimpar</option>
	<option class="level-0" value="61">B-Junioren</option>
	<option class="level-0" value="115">B-Klasse AB 1</option>
	<option class="level-0" value="116">B-Klasse AB 2</option>
	<option class="level-0" value="117">B-Klasse AB 3</option>
	<option class="level-0" value="118">B-Klasse AB 4</option>
	<option class="level-0" value="119">B-Klasse AB 5</option>
	<option class="level-0" value="120">B-Klasse AB 6</option>
	<option class="level-0" value="121">B-Klasse AB 7</option>
	<option class="level-0" value="102">B-Klassen</option>
	<option class="level-0" value="106">B-Klassen Aschaffenburg</option>
	<option class="level-0" value="2873">Barisspor Bad Homburg</option>
	<option class="level-0" value="3">Bayern</option>
	<option class="level-0" value="480">Bayern Alzenau</option>
	<option class="level-0" value="7372">Bayern München</option>
	<option class="level-0" value="2847">Bayernliga Nord</option>
	<option class="level-0" value="22">Bezirksliga Unterfranken West</option>
	<option class="level-0" value="98">Bezirksliga Unterfranken West Gr. 1</option>
	<option class="level-0" value="21">Bezirksligen</option>
	<option class="level-0" value="20">Bezirksoberliga Unterfranken</option>
	<option class="level-0" value="209">Blau Gelb Frankfurt</option>
	<option class="level-0" value="855">Blau-Gelb Wiesbaden</option>
	<option class="level-0" value="3314">BSC Altenhain</option>
	<option class="level-0" value="3668">BSC Kelsterbach</option>
	<option class="level-0" value="3791">BSC Schwalbach</option>
	<option class="level-0" value="3603">BSC Schweinheim</option>
	<option class="level-0" value="190">BSC SW Frankfurt</option>
	<option class="level-0" value="70">C-Junioren</option>
	<option class="level-0" value="893">CD Espanol</option>
	<option class="level-0" value="267">Concordia Eschersheim</option>
	<option class="level-0" value="286">Corumspor Frankfurt</option>
	<option class="level-0" value="3759">Creu Höchst</option>
	<option class="level-0" value="268">Croatia Frankfurt</option>
	<option class="level-0" value="83">D-Junioren</option>
	<option class="level-0" value="6078">Dersim Rüsselsheim</option>
	<option class="level-0" value="3580">DJK Aschaffenburg</option>
	<option class="level-0" value="252">DJK Bad Homburg</option>
	<option class="level-0" value="6937">DJK Don Bosco Bamberg</option>
	<option class="level-0" value="3669">DJK Flörsheim</option>
	<option class="level-0" value="3536">DJK Hain</option>
	<option class="level-0" value="2176">DJK Hattersheim</option>
	<option class="level-0" value="2285">DJK Hochheim</option>
	<option class="level-0" value="3581">DJK Kahl</option>
	<option class="level-0" value="287">DJK SW Griesheim</option>
	<option class="level-0" value="6939">DJK Wenighösbach</option>
	<option class="level-0" value="3725">DJK Zeilsheim</option>
	<option class="level-0" value="3637">DJK-TSV Stadtprozelten</option>
	<option class="level-0" value="95">E-Junioren</option>
	<option class="level-0" value="2296">EFC Kronberg</option>
	<option class="level-0" value="3776">Eichwald Sulzbach</option>
	<option class="level-0" value="7375">Eintracht Bamberg</option>
	<option class="level-0" value="2247">Eintracht Frankfurt</option>
	<option class="level-0" value="233">Eintracht Frankfurt U23</option>
	<option class="level-0" value="3558">Eintracht Leidersbach</option>
	<option class="level-0" value="7505">Eintracht Lollar</option>
	<option class="level-0" value="253">Eintracht Oberursel</option>
	<option class="level-0" value="612">Eintracht Stadtallendorf</option>
	<option class="level-0" value="7350">Eintracht Trier</option>
	<option class="level-0" value="2200">Eintracht Wald-Michelbach</option>
	<option class="level-0" value="340">Eintracht Wetzlar</option>
	<option class="level-0" value="3528">Elsava Elsenfeld</option>
	<option class="level-0" value="379">Eritrea Frankfurt</option>
	<option class="level-0" value="3922">Español Kriftel</option>
	<option class="level-0" value="344">FC Alsbach</option>
	<option class="level-0" value="2297">FC Altkönig</option>
	<option class="level-0" value="7302">FC Amberg</option>
	<option class="level-0" value="7303">FC Ammerthal</option>
	<option class="level-0" value="4669">FC Augsburg</option>
	<option class="level-0" value="3546">FC Bayern Alzenau</option>
	<option class="level-0" value="244">FC Bensheim</option>
	<option class="level-0" value="846">FC Bierstadt</option>
	<option class="level-0" value="6941">FC Blau-Weiss Leinach</option>
	<option class="level-0" value="3548">FC Bürgstadt</option>
	<option class="level-0" value="7930">FC Dorndorf</option>
	<option class="level-0" value="1747">FC Eddersheim</option>
	<option class="level-0" value="2021">FC Ederbergland</option>
	<option class="level-0" value="3633">FC Eichenberg</option>
	<option class="level-0" value="6943">FC Eintracht Bamberg</option>
	<option class="level-0" value="861">FC Freudenberg</option>
	<option class="level-0" value="3708">FC Germania Okriftel</option>
	<option class="level-0" value="6944">FC Gerolzhofen</option>
	<option class="level-0" value="3642">FC Großwelzheim</option>
	<option class="level-0" value="6333">FC Hattersheim</option>
	<option class="level-0" value="3651">FC Heppdiel</option>
	<option class="level-0" value="7355">FC Homburg</option>
	<option class="level-0" value="3627">FC Hösbach</option>
	<option class="level-0" value="3946">FC Ingolstadt</option>
	<option class="level-0" value="6945">FC Ismaning</option>
	<option class="level-0" value="276">FC JuZ Fechenheim</option>
	<option class="level-0" value="2884">FC Kabul Steinbach</option>
	<option class="level-0" value="191">FC Kalbach</option>
	<option class="level-0" value="3612">FC Kickers Gailbach</option>
	<option class="level-0" value="6946">FC Kickers Würzburg</option>
	<option class="level-0" value="3652">FC Kirchzell</option>
	<option class="level-0" value="3597">FC Kleinwallstadt</option>
	<option class="level-0" value="213">FC Korea Frankfurt</option>
	<option class="level-0" value="374">FC Kosova Frankfurt</option>
	<option class="level-0" value="6947">FC Laudenbach</option>
	<option class="level-0" value="3585">FC Laufach</option>
	<option class="level-0" value="2060">FC Lorsbach</option>
	<option class="level-0" value="2286">FC Mammolshain</option>
	<option class="level-0" value="847">FC Maroc</option>
	<option class="level-0" value="288">FC Maroc Frankfurt</option>
	<option class="level-0" value="2287">FC Marxheim</option>
	<option class="level-0" value="543">FC Memmingen</option>
	<option class="level-0" value="3586">FC Mömbris</option>
	<option class="level-0" value="848">FC Naurod</option>
	<option class="level-0" value="856">FC Nord</option>
	<option class="level-0" value="245">FC Ober-Rosbach</option>
	<option class="level-0" value="3660">FC Oberafferbach</option>
	<option class="level-0" value="6948">FC Oberbessenbach</option>
	<option class="level-0" value="277">FC Posavina Frankfurt</option>
	<option class="level-0" value="269">FC Rödelheim</option>
	<option class="level-0" value="3702">FC Schloßborn</option>
	<option class="level-0" value="3394">FC Schwalbach</option>
	<option class="level-0" value="3613">FC Südring</option>
	<option class="level-0" value="3712">FC Sulzbach</option>
	<option class="level-0" value="3632">FC Unterafferbach</option>
	<option class="level-0" value="3643">FC Viktoria Kahl</option>
	<option class="level-0" value="3534">FC Viktoria Mömlingen</option>
	<option class="level-0" value="6950">FC Weißkirchen</option>
	<option class="level-0" value="3559">FC Wenigumstadt</option>
	<option class="level-0" value="2858">FC YB Oberursel</option>
	<option class="level-0" value="3623">FC Zenit Wörth 08</option>
	<option class="level-0" value="2305">FCA Darmstadt</option>
	<option class="level-0" value="380">FFC Olympia Frankfurt</option>
	<option class="level-0" value="240">FFV Sportfreunde 04</option>
	<option class="level-0" value="270">FG Seckbach</option>
	<option class="level-0" value="278">Fortuna Frankfurt</option>
	<option class="level-0" value="4021">Fortuna Höchst</option>
	<option class="level-0" value="7187">Frankfurt</option>
	<option class="level-0" value="857">Freie Turner</option>
	<option class="level-0" value="3704">FSC Eschborn</option>
	<option class="level-0" value="532">FSC Lohfelden</option>
	<option class="level-0" value="6951">FSG Weilnau</option>
	<option class="level-0" value="2861">FSG Weilnau/Weilrod/Steinfischbach</option>
	<option class="level-0" value="1149">FSV Braunfels</option>
	<option class="level-0" value="6953">FSV Erlangen-Bruck</option>
	<option class="level-0" value="3628">FSV Feldkahl</option>
	<option class="level-0" value="2843">FSV Fernwald</option>
	<option class="level-0" value="466">FSV Frankfurt</option>
	<option class="level-0" value="3579">FSV Glattbach</option>
	<option class="level-0" value="6954">FSV Hessenthal/Mespelbrunn</option>
	<option class="level-0" value="336">FSV Mainz 05</option>
	<option class="level-0" value="3587">FSV Michelbach</option>
	<option class="level-0" value="3560">FSV Obernau</option>
	<option class="level-0" value="870">FSV Schierstein</option>
	<option class="level-0" value="1761">FSV Schröck</option>
	<option class="level-0" value="2866">FSV Steinbach</option>
	<option class="level-0" value="858">FSV Wiesbaden</option>
	<option class="level-0" value="1691">FSV Winkel</option>
	<option class="level-0" value="3621">FSV Wörth</option>
	<option class="level-0" value="6955">FT Schweinfurt</option>
	<option class="level-0" value="3673">FV Alemannia Nied</option>
	<option class="level-0" value="6497">FV Alemannia Nied</option>
	<option class="level-0" value="345">FV Bad Vilbel</option>
	<option class="level-0" value="828">FV Biebrich</option>
	<option class="level-0" value="2058">FV Breidenbach</option>
	<option class="level-0" value="820">FV Delkenheim</option>
	<option class="level-0" value="381">FV Eschersheim</option>
	<option class="level-0" value="221">FV Hausen</option>
	<option class="level-0" value="7376">FV Illertissen</option>
	<option class="level-0" value="3664">FV Kickers Laudenbach</option>
	<option class="level-0" value="3605">FV Klingenberg</option>
	<option class="level-0" value="4022">FV Neuenhain</option>
	<option class="level-0" value="254">FV Stierstadt</option>
	<option class="level-0" value="6956">FVgg Bayern Kitzingen</option>
	<option class="level-0" value="1193">Fvgg. Kastel 06</option>
	<option class="level-0" value="226">Gehörlosen TSV Frankfurt</option>
	<option class="level-0" value="3614">Gencler Birl. A&#8217;burg</option>
	<option class="level-0" value="6957">Gencler Birligi Aschaffenburg</option>
	<option class="level-0" value="360">Germania Enkheim</option>
	<option class="level-0" value="214">Germania Frankfurt</option>
	<option class="level-0" value="382">Germania Ginnheim</option>
	<option class="level-0" value="7224">Germania Großwelzheim</option>
	<option class="level-0" value="3891">Germania Okriftel</option>
	<option class="level-0" value="2166">Germania Schwanheim</option>
	<option class="level-0" value="1766">Germania Weilbach</option>
	<option class="level-0" value="849">Germania Wiesbaden</option>
	<option class="level-0" value="862">Grün-Weiß Wiesbaden</option>
	<option class="level-0" value="6225">Gruppenliga</option>
	<option class="level-0" value="62">Gruppenliga</option>
	<option class="level-0" value="72">Gruppenliga</option>
	<option class="level-0" value="84">Gruppenliga</option>
	<option class="level-0" value="6235">Gruppenliga A-Jugend</option>
	<option class="level-0" value="26">Gruppenliga Frankfurt West</option>
	<option class="level-0" value="25">Gruppenliga Wiesbaden</option>
	<option class="level-0" value="58">Gruppenliga Wiesbaden A</option>
	<option class="level-0" value="66">Gruppenliga Wiesbaden B</option>
	<option class="level-0" value="76">Gruppenliga Wiesbaden C</option>
	<option class="level-0" value="88">Gruppenliga Wiesbaden D</option>
	<option class="level-0" value="24">Gruppenligen</option>
	<option class="level-0" value="383">GSU Frankfurt</option>
	<option class="level-0" value="8443">Hellas Rüsselsheim</option>
	<option class="level-0" value="880">Hellas Schierstein</option>
	<option class="level-0" value="5">Herren</option>
	<option class="level-0" value="15">Herren</option>
	<option class="level-0" value="4">Hessen</option>
	<option class="level-0" value="7353">Hessen Kassel</option>
	<option class="level-0" value="6226">Hessenliga</option>
	<option class="level-0" value="7034">Hessenliga</option>
	<option class="level-0" value="45">Hessenpokal</option>
	<option class="level-0" value="7188">Hochtaunus</option>
	<option class="level-0" value="2202">Hünfelder SV</option>
	<option class="level-0" value="391">Internazionale Frankfurt</option>
	<option class="level-0" value="6498">JFV Dietkirchen/Offheim</option>
	<option class="level-0" value="6257">JSG Aarbergen</option>
	<option class="level-0" value="6436">JSG Bad Soden/Sulzb.</option>
	<option class="level-0" value="6958">JSG Bad Soden/Sulzbach</option>
	<option class="level-0" value="6437">JSG Hornau/Kelkheim</option>
	<option class="level-0" value="6438">JSG Kriftel/Lorsbach</option>
	<option class="level-0" value="6959">JSG Schloßborn/Ruppertshain</option>
	<option class="level-0" value="6644">JSG Waldbrunn</option>
	<option class="level-0" value="3615">Kickers Aschaffenburg</option>
	<option class="level-0" value="507">Kickers Obertshausen</option>
	<option class="level-0" value="2203">Kickers Offenbach</option>
	<option class="level-0" value="7184">Kreise</option>
	<option class="level-0" value="64">Kreisklasse</option>
	<option class="level-0" value="74">Kreisklasse</option>
	<option class="level-0" value="86">Kreisklasse</option>
	<option class="level-0" value="107">Kreisklasse AB 1</option>
	<option class="level-0" value="108">Kreisklasse AB 2</option>
	<option class="level-0" value="109">Kreisklasse AB 3</option>
	<option class="level-0" value="68">Kreisklasse Main-Taunus B</option>
	<option class="level-0" value="80">Kreisklasse Main-Taunus Gr. 1</option>
	<option class="level-0" value="92">Kreisklasse Main-Taunus Gr. 1 D</option>
	<option class="level-0" value="81">Kreisklasse Main-Taunus Gr. 2</option>
	<option class="level-0" value="93">Kreisklasse Main-Taunus Gr. 2 D</option>
	<option class="level-0" value="82">Kreisklasse Main-Taunus Gr. 3</option>
	<option class="level-0" value="94">Kreisklasse Main-Taunus Gr. 3 D</option>
	<option class="level-0" value="100">Kreisklassen</option>
	<option class="level-0" value="104">Kreisklassen Aschaffenburg</option>
	<option class="level-0" value="78">Kreisklassen Main-Taunus</option>
	<option class="level-0" value="90">Kreisklassen Main-Taunus</option>
	<option class="level-0" value="56">Kreisliga</option>
	<option class="level-0" value="63">Kreisliga</option>
	<option class="level-0" value="73">Kreisliga</option>
	<option class="level-0" value="85">Kreisliga</option>
	<option class="level-0" value="96">Kreisliga</option>
	<option class="level-0" value="34">Kreisliga A Frankfurt Nord-West</option>
	<option class="level-0" value="33">Kreisliga A Frankfurt Süd-Ost</option>
	<option class="level-0" value="32">Kreisliga A Hochtaunus</option>
	<option class="level-0" value="30">Kreisliga A Main-Taunus</option>
	<option class="level-0" value="59">Kreisliga A Main-Taunus</option>
	<option class="level-0" value="31">Kreisliga A Wiesbaden</option>
	<option class="level-0" value="103">Kreisliga Aschaffenburg</option>
	<option class="level-0" value="39">Kreisliga B Frankfurt Gruppe 1</option>
	<option class="level-0" value="40">Kreisliga B Frankfurt Gruppe 2</option>
	<option class="level-0" value="38">Kreisliga B Hochtaunus</option>
	<option class="level-0" value="36">Kreisliga B Main-Taunus</option>
	<option class="level-0" value="37">Kreisliga B Wiesbaden</option>
	<option class="level-0" value="44">Kreisliga C Hochtaunus</option>
	<option class="level-0" value="42">Kreisliga C Main-Taunus</option>
	<option class="level-0" value="43">Kreisliga C Wiesbaden</option>
	<option class="level-0" value="77">Kreisliga Main-Taunus</option>
	<option class="level-0" value="67">Kreisliga Main-Taunus B</option>
	<option class="level-0" value="89">Kreisliga Main-Taunus D</option>
	<option class="level-0" value="97">Kreisliga Main-Taunus E</option>
	<option class="level-0" value="99">Kreisligen</option>
	<option class="level-0" value="29">Kreisligen A</option>
	<option class="level-0" value="35">Kreisligen B</option>
	<option class="level-0" value="41">Kreisligen C</option>
	<option class="level-0" value="28">Kreisoberliga Frankfurt</option>
	<option class="level-0" value="27">Kreisoberliga Hochtaunus</option>
	<option class="level-0" value="8">Kreisoberliga Main-Taunus</option>
	<option class="level-0" value="9">Kreisoberliga Wiesbaden</option>
	<option class="level-0" value="7">Kreisoberligen</option>
	<option class="level-0" value="57">Kreispokal</option>
	<option class="level-0" value="65">Kreispokal</option>
	<option class="level-0" value="75">Kreispokal</option>
	<option class="level-0" value="87">Kreispokal</option>
	<option class="level-0" value="52">Kreispokal Hochtaunus</option>
	<option class="level-0" value="50">Kreispokal Main-Taunus</option>
	<option class="level-0" value="79">Kreispokal Main-Taunus</option>
	<option class="level-0" value="60">Kreispokal Main-Taunus A</option>
	<option class="level-0" value="69">Kreispokal Main-Taunus B</option>
	<option class="level-0" value="91">Kreispokal Main-Taunus D</option>
	<option class="level-0" value="51">Kreispokal Wiesbaden</option>
	<option class="level-0" value="533">KSV Baunatal</option>
	<option class="level-0" value="8177">KSV Heinrichsthal</option>
	<option class="level-0" value="397">KSV Klein-Karben</option>
	<option class="level-0" value="18">Landesliga Nordwest</option>
	<option class="level-0" value="17">Landesligen</option>
	<option class="level-0" value="416">Makedonija Frankfurt</option>
	<option class="level-0" value="271">Makkabi Frankfurt</option>
	<option class="level-0" value="7572">Medizinecke</option>
	<option class="level-0" value="3638">Miltenberger SV</option>
	<option class="level-0" value="7185">MTK Herren</option>
	<option class="level-0" value="7186">MTK Jugend</option>
	<option class="level-0" value="394">OSC Vellmar</option>
	<option class="level-0" value="832">Phoenix Breckenheim</option>
	<option class="level-0" value="850">Portugiesischer SV</option>
	<option class="level-0" value="7385">Preußen Münster</option>
	<option class="level-0" value="3909">Primavera Hofheim</option>
	<option class="level-0" value="7043">Regionalliga Bayern</option>
	<option class="level-0" value="7044">Regionalliga Südwest</option>
	<option class="level-0" value="46">Regionalpokal</option>
	<option class="level-0" value="48">Regionalpokal Frankfurt</option>
	<option class="level-0" value="47">Regionalpokal Wiesbaden</option>
	<option class="level-0" value="5472">Rot-Weiß Darmstadt</option>
	<option class="level-0" value="3908">Roter Stern Hofheim</option>
	<option class="level-0" value="3524">Rothengrund/Gunzenb.</option>
	<option class="level-0" value="258">Rotweiss Frankfurt</option>
	<option class="level-0" value="1200">RSV Weyer</option>
	<option class="level-0" value="337">RSV Würges</option>
	<option class="level-0" value="7517">RW Hadamar</option>
	<option class="level-0" value="3400">RW Walldorf</option>
	<option class="level-0" value="289">Sandzak Frankfurt</option>
	<option class="level-0" value="279">Saz-Rock Frankfurt</option>
	<option class="level-0" value="6961">SB DJK Rosenheim</option>
	<option class="level-0" value="259">SC Dortelweil</option>
	<option class="level-0" value="6962">SC Eltersdorf</option>
	<option class="level-0" value="3653">SC Freiburg</option>
	<option class="level-0" value="3622">SC Freudenberg</option>
	<option class="level-0" value="3588">SC Geiselbach</option>
	<option class="level-0" value="280">SC Goldstein</option>
	<option class="level-0" value="863">SC Gräselberg</option>
	<option class="level-0" value="3769">SC Idar-Oberstein</option>
	<option class="level-0" value="823">SC Klarenthal</option>
	<option class="level-0" value="904">SC Kohlheck</option>
	<option class="level-0" value="836">SC Mesopotamien</option>
	<option class="level-0" value="237">SC Pfullendorf</option>
	<option class="level-0" value="7723">SC Riedberg</option>
	<option class="level-0" value="6963">SC Schollbrunn</option>
	<option class="level-0" value="6922">SC Verl</option>
	<option class="level-0" value="2849">SC Viktoria Griesheim</option>
	<option class="level-0" value="534">SC Waldgirmes</option>
	<option class="level-0" value="875">Schwarz-Weiß Wiesbaden</option>
	<option class="level-0" value="281">Serkevtin Spor Frankfurt</option>
	<option class="level-0" value="2867">SF Friedrichsdorf</option>
	<option class="level-0" value="2288">SF Vockenhausen</option>
	<option class="level-0" value="4023">SFD Schwanheim</option>
	<option class="level-0" value="2850">SG Anspach</option>
	<option class="level-0" value="3383">SG Bad Soden</option>
	<option class="level-0" value="260">SG Bornheim</option>
	<option class="level-0" value="6964">SG Breitendiel</option>
	<option class="level-0" value="2310">SG Bremthal</option>
	<option class="level-0" value="247">SG Bruchköbel</option>
	<option class="level-0" value="2891">SG BW Schneidhain</option>
	<option class="level-0" value="384">SG Eckenheim</option>
	<option class="level-0" value="3649">SG Eichelsb.-Sommerau</option>
	<option class="level-0" value="6965">SG Eichelsbach-Sommerau</option>
	<option class="level-0" value="290">SG Frankfurt</option>
	<option class="level-0" value="291">SG Harheim</option>
	<option class="level-0" value="2359">SG Hausen/Fussingen/Lahr</option>
	<option class="level-0" value="2862">SG Hausen/Westerfeld</option>
	<option class="level-0" value="6468">SG Höchst Young Stars</option>
	<option class="level-0" value="2344">SG Hoechst</option>
	<option class="level-0" value="2892">SG Hundstadt</option>
	<option class="level-0" value="884">SG Igstadt/Kloppenheim</option>
	<option class="level-0" value="876">SG Italia Rhein/Main</option>
	<option class="level-0" value="3755">SG Kelkheim</option>
	<option class="level-0" value="3639">SG Kleinheubach</option>
	<option class="level-0" value="6966">SG Margetshöchheim</option>
	<option class="level-0" value="355">SG Ober-Erlenbach</option>
	<option class="level-0" value="2353">SG Oberliederbach</option>
	<option class="level-0" value="2267">SG Orlen</option>
	<option class="level-0" value="292">SG Praunheim</option>
	<option class="level-0" value="282">SG Riederwald</option>
	<option class="level-0" value="837">SG Schierstein</option>
	<option class="level-0" value="3589">SG Schimborn</option>
	<option class="level-0" value="659">SG Sonnenhof Großaspach</option>
	<option class="level-0" value="449">SG Sossenheim</option>
	<option class="level-0" value="3529">SG Strietwald</option>
	<option class="level-0" value="2148">SG Walluf</option>
	<option class="level-0" value="261">SG Westend</option>
	<option class="level-0" value="3689">SG Wildsachsen</option>
	<option class="level-0" value="2289">SGN Diedenbergen</option>
	<option class="level-0" value="897">SKC Munzur</option>
	<option class="level-0" value="2868">SKG Bad Homburg</option>
	<option class="level-0" value="851">SKG Karadeniz</option>
	<option class="level-0" value="248">SKG Sprendlingen</option>
	<option class="level-0" value="3640">Spfrd Hausen</option>
	<option class="level-0" value="3538">Spfrd Sailauf</option>
	<option class="level-0" value="3641">Spfrd Schneeberg</option>
	<option class="level-0" value="6967">Sportfreunde Schneeberg</option>
	<option class="level-0" value="2851">Sportfreunde Seligenstadt</option>
	<option class="level-0" value="6968">Spvgg Bayern Hof</option>
	<option class="level-0" value="6969">Spvgg Bayreuth</option>
	<option class="level-0" value="7369">SpVgg Greuther Fürth</option>
	<option class="level-0" value="6970">Spvgg Hadamar</option>
	<option class="level-0" value="3590">SpVgg Heigenbrücken</option>
	<option class="level-0" value="3568">SpVgg Hösbach-Bahnhof</option>
	<option class="level-0" value="7301">SpVgg Jahn Forchheim</option>
	<option class="level-0" value="6972">Spvgg Neu-Isenburg</option>
	<option class="level-0" value="3561">SpVgg Niedernberg</option>
	<option class="level-0" value="6974">Spvgg Oberrad</option>
	<option class="level-0" value="3609">SpVgg Roßbach</option>
	<option class="level-0" value="6975">Spvgg Selbitz</option>
	<option class="level-0" value="6976">Spvgg Unterhaching</option>
	<option class="level-0" value="3553">SpVgg Westerngrund</option>
	<option class="level-0" value="3562">SpVgg Wintersbach</option>
	<option class="level-0" value="886">Spvgg. Amöneburg</option>
	<option class="level-0" value="356">Spvgg. Bad Homburg</option>
	<option class="level-0" value="272">Spvgg. Fechenheim</option>
	<option class="level-0" value="211">Spvgg. Griesheim</option>
	<option class="level-0" value="2262">Spvgg. Hochheim</option>
	<option class="level-0" value="385">Spvgg. Kickers Frankfurt</option>
	<option class="level-0" value="864">Spvgg. Nassau</option>
	<option class="level-0" value="852">Spvgg. Sonnenberg</option>
	<option class="level-0" value="7288">SSV Ulm</option>
	<option class="level-0" value="3563">SV A&#8217;burg-Damm</option>
	<option class="level-0" value="3525">SV Albstadt</option>
	<option class="level-0" value="3556">SV Alemannia Haibach</option>
	<option class="level-0" value="8054">SV Altenbuch</option>
	<option class="level-0" value="3591">SV Bavaria Wiesen</option>
	<option class="level-0" value="887">SV Biebrich</option>
	<option class="level-0" value="2893">SV Bommersheim</option>
	<option class="level-0" value="197">SV Bonames</option>
	<option class="level-0" value="905">SV Bosna</option>
	<option class="level-0" value="6977">SV Buchonia Flieden</option>
	<option class="level-0" value="338">SV Darmstadt 98</option>
	<option class="level-0" value="3610">SV Daxberg</option>
	<option class="level-0" value="205">SV der Bosnier</option>
	<option class="level-0" value="7382">SV Dorndiel</option>
	<option class="level-0" value="3661">SV Dörnsteinbach</option>
	<option class="level-0" value="7351">SV Elversberg</option>
	<option class="level-0" value="824">SV Erbenheim</option>
	<option class="level-0" value="3602">SV Erlenbach</option>
	<option class="level-0" value="6978">SV Faulbach</option>
	<option class="level-0" value="3749">SV Fischbach</option>
	<option class="level-0" value="3717">SV Flörsheim</option>
	<option class="level-0" value="386">SV Frankfurt Nord</option>
	<option class="level-0" value="865">SV Frauenstein</option>
	<option class="level-0" value="7464">SV Friesen</option>
	<option class="level-0" value="3611">SV Germania Dettingen</option>
	<option class="level-0" value="224">SV Griesheim Tarik</option>
	<option class="level-0" value="5810">SV Gronau</option>
	<option class="level-0" value="3539">SV Großwallstadt</option>
	<option class="level-0" value="833">SV Hajduk</option>
	<option class="level-0" value="3739">SV Hattersheim</option>
	<option class="level-0" value="266">SV Heddernheim</option>
	<option class="level-0" value="6979">SV Heimstetten</option>
	<option class="level-0" value="3663">SV Hobbach</option>
	<option class="level-0" value="206">SV Hofheim</option>
	<option class="level-0" value="3644">SV Hörstein</option>
	<option class="level-0" value="3545">SV Kleinostheim</option>
	<option class="level-0" value="3662">SV Königshofen</option>
	<option class="level-0" value="834">SV Kostheim</option>
	<option class="level-0" value="3747">SV Kriftel</option>
	<option class="level-0" value="3540">SV Mechenhard</option>
	<option class="level-0" value="6980">SV Memmelsdorf</option>
	<option class="level-0" value="3656">SV Mensengesäß</option>
	<option class="level-0" value="293">SV Mosaik Frankfurt</option>
	<option class="level-0" value="262">SV Nieder-Weisel</option>
	<option class="level-0" value="263">SV Nieder-Wöllstadt</option>
	<option class="level-0" value="877">SV Niedernhausen</option>
	<option class="level-0" value="273">SV Niederursel</option>
	<option class="level-0" value="6981">SV Pettstadt</option>
	<option class="level-0" value="3583">SV Richelbach</option>
	<option class="level-0" value="3606">SV Rück-Schippach</option>
	<option class="level-0" value="3294">SV Ruppertshain</option>
	<option class="level-0" value="387">SV Sachsenhausen</option>
	<option class="level-0" value="388">SV Sandhof Niederrad</option>
	<option class="level-0" value="898">SV Sauerland</option>
	<option class="level-0" value="838">SV Schierstein</option>
	<option class="level-0" value="3620">SV Schneppenb.-Hofst.</option>
	<option class="level-0" value="6984">SV Schneppenbach-Hofstädten</option>
	<option class="level-0" value="3592">SV Schöllkrippen</option>
	<option class="level-0" value="7374">SV Seligenporten</option>
	<option class="level-0" value="352">SV Steinfurth</option>
	<option class="level-0" value="3607">SV Stockstadt</option>
	<option class="level-0" value="3564">SV Straßbessenbach</option>
	<option class="level-0" value="3565">SV Sulzbach</option>
	<option class="level-0" value="3582">SV Vatan Spor A&#8217;burg</option>
	<option class="level-0" value="3599">SV Viktoria A&#8217;burg</option>
	<option class="level-0" value="3593">SV Waldaschaff</option>
	<option class="level-0" value="1760">SV Wallrabenstein</option>
	<option class="level-0" value="941">SV Wehen Wiesbaden</option>
	<option class="level-0" value="3604">SV Weibersbrunn</option>
	<option class="level-0" value="3659">SV Weilbach</option>
	<option class="level-0" value="866">SV Wiesbaden</option>
	<option class="level-0" value="2261">SV Zeilsheim</option>
	<option class="level-0" value="888">TB Rambach</option>
	<option class="level-0" value="274">Tempo Frankfurt</option>
	<option class="level-0" value="2863">Teut. Köppern</option>
	<option class="level-0" value="6985">Teutonia Köppern</option>
	<option class="level-0" value="2460">Teutonia Watzenborn-Steinberg</option>
	<option class="level-0" value="6986">TG Höchberg</option>
	<option class="level-0" value="389">TG Sachsenhausen</option>
	<option class="level-0" value="762">TGM/SV Jügesheim</option>
	<option class="level-0" value="294">TSG 51 Frankfurt</option>
	<option class="level-0" value="390">TSG Frankfurter Berg</option>
	<option class="level-0" value="6795">TSG Hoffenheim</option>
	<option class="level-0" value="3655">TSG Kälberau</option>
	<option class="level-0" value="853">TSG Mainz-Kastel</option>
	<option class="level-0" value="283">TSG Nieder-Erlenbach</option>
	<option class="level-0" value="220">TSG Niederrad</option>
	<option class="level-0" value="2886">TSG Wehrheim</option>
	<option class="level-0" value="1767">TSG Wieseck</option>
	<option class="level-0" value="1815">TSG Wörsdorf</option>
	<option class="level-0" value="7371">TSV 1860 München</option>
	<option class="level-0" value="6987">TSV 1860 Rosenheim</option>
	<option class="level-0" value="6988">TSV Abtswind</option>
	<option class="level-0" value="3631">TSV Amorbach</option>
	<option class="level-0" value="6990">TSV Aubstadt</option>
	<option class="level-0" value="6991">TSV Bergrheinfeld</option>
	<option class="level-0" value="6992">TSV Buchbach</option>
	<option class="level-0" value="3600">TSV Collenberg</option>
	<option class="level-0" value="3650">TSV Eisenbach</option>
	<option class="level-0" value="3530">TSV Eschau</option>
	<option class="level-0" value="6994">TSV Großbardorf</option>
	<option class="level-0" value="3619">TSV Großheubach</option>
	<option class="level-0" value="3635">TSV Heimbuchenthal</option>
	<option class="level-0" value="6995">TSV Karlburg</option>
	<option class="level-0" value="3554">TSV Keilberg</option>
	<option class="level-0" value="6997">TSV Kleinrinderfeld</option>
	<option class="level-0" value="3550">TSV Krausenbach</option>
	<option class="level-0" value="6998">TSV Lengfeld</option>
	<option class="level-0" value="3566">TSV Mainaschaff</option>
	<option class="level-0" value="3541">TSV Pflaumheim</option>
	<option class="level-0" value="7373">TSV Rain</option>
	<option class="level-0" value="7000">TSV Rain/Lech</option>
	<option class="level-0" value="3665">TSV Ringheim</option>
	<option class="level-0" value="7001">TSV Röllfeld</option>
	<option class="level-0" value="3629">TSV Rothenbuch</option>
	<option class="level-0" value="3636">TSV Rottenberg</option>
	<option class="level-0" value="3648">TSV Soden</option>
	<option class="level-0" value="3645">TSV Sommerkahl</option>
	<option class="level-0" value="7519">TSV Steinbach</option>
	<option class="level-0" value="7002">TSV Uettingen</option>
	<option class="level-0" value="2855">TSV Vatanspor HG</option>
	<option class="level-0" value="7003">TSV Weckbach</option>
	<option class="level-0" value="3714">TuRa Niederhöchstadt</option>
	<option class="level-0" value="3700">Türk. FC Hattersheim</option>
	<option class="level-0" value="3531">Türk. FV Erlenbach</option>
	<option class="level-0" value="3626">Türk. FV Miltenberg</option>
	<option class="level-0" value="3625">Türk. TSC Wörth</option>
	<option class="level-0" value="275">Türkgücü Frankfurt</option>
	<option class="level-0" value="891">Türkischer SV</option>
	<option class="level-0" value="2271">TuS Beuerbach</option>
	<option class="level-0" value="7004">TUS Dietkirchen</option>
	<option class="level-0" value="3657">TuS Dorfprozelten</option>
	<option class="level-0" value="867">TUS Dotzheim</option>
	<option class="level-0" value="7005">TuS Frammersbach</option>
	<option class="level-0" value="1763">TuS Hahn</option>
	<option class="level-0" value="3385">TuS Hornau</option>
	<option class="level-0" value="7352">TuS Koblenz</option>
	<option class="level-0" value="892">TUS Kostheim</option>
	<option class="level-0" value="3608">TuS Leider</option>
	<option class="level-0" value="7097">TuS Löhnberg</option>
	<option class="level-0" value="868">TUS Medenbach</option>
	<option class="level-0" value="7007">TUS Merzhausen</option>
	<option class="level-0" value="295">TuS Nieder-Eschbach</option>
	<option class="level-0" value="3865">TuS Niederjosbach</option>
	<option class="level-0" value="835">TUS Nordenstadt</option>
	<option class="level-0" value="3584">TuS Röllbach</option>
	<option class="level-0" value="3551">TuS Röllfeld</option>
	<option class="level-0" value="7008">TuS Sommerkahl</option>
	<option class="level-0" value="3634">TuSpo Obernburg</option>
	<option class="level-0" value="3616">TV 1860 Aschaffenburg</option>
	<option class="level-0" value="3630">TV Blankenbach</option>
	<option class="level-0" value="3658">TV Rüdenau</option>
	<option class="level-0" value="3617">TV Schweinheim</option>
	<option class="level-0" value="2279">TV Wallau</option>
	<option class="level-0" value="3594">TV Wasserlos</option>
	<option class="level-0" value="284">Union Niederrad</option>
	<option class="level-0" value="249">Usinger TSG</option>
	<option class="level-0" value="11">Verbandsliga Mitte</option>
	<option class="level-0" value="13">Verbandsliga Süd</option>
	<option class="level-0" value="10">Verbandsligen</option>
	<option class="level-0" value="3624">VfB Eichenbühl</option>
	<option class="level-0" value="7009">VfB Gießen</option>
	<option class="level-0" value="7010">VFB Ginsheim</option>
	<option class="level-0" value="1549">VfB Marburg</option>
	<option class="level-0" value="2089">VfB Unterliederbach</option>
	<option class="level-0" value="839">VFB Westend</option>
	<option class="level-0" value="7093">VfB Wetter</option>
	<option class="level-0" value="7011">VfL Frohnlach</option>
	<option class="level-0" value="7012">VfL Kassel</option>
	<option class="level-0" value="3595">VfL Krombach</option>
	<option class="level-0" value="3532">VfL Mönchberg</option>
	<option class="level-0" value="296">VFR Bockenheim</option>
	<option class="level-0" value="3596">VfR Goldbach</option>
	<option class="level-0" value="3533">VfR Großostheim</option>
	<option class="level-0" value="3618">VfR Nilkheim</option>
	<option class="level-0" value="826">VFR Wiesbaden</option>
	<option class="level-0" value="900">Victoria Wiesbaden</option>
	<option class="level-0" value="537">Viktoria Aschaffenburg</option>
	<option class="level-0" value="3526">Viktoria Brücken</option>
	<option class="level-0" value="1589">Viktoria Kelsterbach</option>
	<option class="level-0" value="264">Viktoria Preußen</option>
	<option class="level-0" value="3710">Viktoria Sindlingen</option>
	<option class="level-0" value="2283">Viktoria Urberach</option>
	<option class="level-0" value="7354">Waldhof Mannheim</option>
	<option class="level-0" value="285">Weißblau Frankfurt</option>
	<option class="level-0" value="7189">Wiesbaden</option>
	<option class="level-0" value="6790">Wormatia Worms</option>
	<option class="level-0" value="7013">Würzburger FV</option>
	<option class="level-0" value="7377">Würzburger Kickers</option>
	<option class="level-0" value="2880">Zackenkicker Oberems</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.mittelkreis.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>			</div><!-- End #first .widget-area -->
		
					<div id="second" class="widget-area">
				<div id="text-7" class="widget widget_text"><h3 class="widget-footer-title">Social Media</h3>			<div class="textwidget"><p><a href="https://www.facebook.com/pages/Mittelkreis/208772942576886" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/pages/Mittelkreis/208772942576886', 'Mittelkreis auf Facebook');" title="Mittelkreis auf Facebook"  target="_blank"><span style="color: #058c01;">Mittelkreis</span> auf Facebook</a><br />
<a href="https://plus.google.com/117843131366207195027/posts" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/117843131366207195027/posts', 'Mittelkreis auf Google +');" title="Mittelkreis auf Google+"  target="_blank"><span style="color: #058c01;">Mittelkreis</span> auf Google +</a><br />
<a href="https://twitter.com/#!/mittelkreis" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/#!/mittelkreis', 'Mittelkreis auf Twitter');" title="Mittelkreis auf Twitter"  target="_blank"><span style="color: #058c01;">Mittelkreis</span> auf Twitter</a></p>
</div>
		</div>			</div><!-- End #second .widget-area -->
		
		
					<div id="fourth" class="widget-area">
						<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-footer-title">Aktuelle News</h3>		<ul>
					<li>
				<a href="http://www.mittelkreis.de/kreise/mainova-trikotsaetze-verlosung/">Announcement: Die Mainova AG verlost 750 Trikotsätze</a>
						</li>
					<li>
				<a href="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-a-junioren/hes-a-jun-klasse-gruppenligen/hes-a-jun-klasse-gruppenliga-wiesbaden/jugend-mtk-u19-u17-u15-gruppenliga-2/">Jugend MTK (U19-/U17-/U15-Gruppenliga): Die Ergebnisse der MTK-Mannschaften.</a>
						</li>
					<li>
				<a href="http://www.mittelkreis.de/bayern-alzenau/jugend-mtk-u19-u17-u15-verbandsliga-ausschliesslich-niederlagen-fuer-die-mtk-teams/">Jugend MTK (U19-/U17-/U15-Verbandsliga): Ausschließlich Niederlagen für die MTK-Teams.</a>
						</li>
					<li>
				<a href="http://www.mittelkreis.de/sv-darmstadt-98/jugend-mtk-u19-u17-u15-hessenliga-remis-sieg-und-niederlage-fuer-die-mtk-teams/">Jugend MTK (U19-/U17-/U15-Hessenliga): Remis, Sieg und Niederlage für die MTK-Teams.</a>
						</li>
					<li>
				<a href="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-verbandsligen/hes-her-verbandsliga-mitte/verbandsliga-mitte-vom-18-3-2017/">Verbandsliga Mitte vom 18.3.2017</a>
						</li>
					<li>
				<a href="http://www.mittelkreis.de/alle-ligen/bdl-hessen/hes-mannschafft-herren/hes-her-klasse-hessenliga/hessenliga-vom-18-3-2017/">Hessenliga vom 18.3.2017</a>
						</li>
				</ul>
		</div>					</div><!-- End #fourth .widget-area -->
			</div><!-- End #footer-widget-area -->
</div>
<!--BEGIN #copyright-->
<footer role="contentinfo"><div id="copyright">&copy; 2017 <a href="http://www.mittelkreis.de/" rel="home">Mittelkreis &#8211; Regionale Sportberichterstattung</a>.</div>


</footer><!--END #copyright-->
</div><!--END #footer-->
</div><!--END #container-->
<!-- Theme Hook 
	(Place any custom script and code here or bellow)
-->


	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.mittelkreis.de/wp-content/themes/redline-/library/media/js/combo.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://www.mittelkreis.de/wp-content/themes/redline-/library/media/js/screen.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://www.mittelkreis.de/wp-includes/js/comment-reply.min.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://www.mittelkreis.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.mittelkreis.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mittelkreis.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.mittelkreis.de/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mittelkreis.de/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://www.mittelkreis.de/wp-includes/js/wp-embed.min.js?ver=4.4.8'></script>
	<script type="text/javascript">
	  window.___gcfg = {lang: 'de'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script><!--END Theme-->
	
</body><!--END body-->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Website verwendet Cookies, um Ihnen den bestmöglichen Service zu gewährleisten. Wenn Sie unsere Website weiter nutzen, stimmen Sie der Cookie-Nutzung zu.","dismiss":"Akzeptieren","learnMore":"Mehr Infos","link":"http://www.mittelkreis.de/impressum/","theme":"light-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

</html><!--END html(kthxbye)-->